Este foro utiliza cookies
Este foro utiliza cookies para almacenar su información de inicio de sesión si está registrado y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; Las cookies establecidas por este foro solo se pueden utilizar en este sitio web y no representan ningún riesgo para la seguridad. Las cookies de este foro también rastrean los temas específicos que ha leído y cuándo los leyó por última vez. Confirme si acepta o rechaza la configuración de estas cookies.

Se almacenará una cookie en su navegador independientemente de su elección para evitar que se le vuelva a hacer esta pregunta. Podrá cambiar la configuración de las cookies en cualquier momento utilizando el enlace en el pie de página.

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
motor LEGNA
#21
si LIMA !! Smile
tambien lo vi y es parecido a como arrancabamos tubos fluorecentes sin arrancador (solo con un pulsador) Big Grin 
pero ese sistema de "forzar" el arranque solo pasaba donde NO habia un relay de desconexion y se usaban 2 capacitores uno de permanete y el otro de arranque (al no tener desconexion mecanica o voltimetrica ni amperometrica se usba un simple "pulsador" que es lo que en la foto se ve marcado con una C

pero en ese caso siempre habia 2 capacitores .... uno permanente y el otro, de arranque " manual..."  (edito !!! en motores trfasicos a mono !! se uso mucho en fase partida de monifasicos !!!)

ese sistema cayo en desuso porque estaba ligado "subjetivamente" a como el usuario lo usaba y te encontrabas con los 3 usuarios, el que le daba poco porque pensaba que ya era suficiente, el que la pegaba justo y el que le daba de mas... el primero normalmente al tiempo jodia el motor, el que daba justo no tenia problemas y por eso se uso ese sistema y el ultimo que le daba de mas cagando el capacitor Big Grin

en ese sistema NO existe el clikson o relay amperometrico, es solo lo que el usuario a "buen tino" le de al arranque

por aca hasta lo usabamos cuando el centrifugo no funcionaba en un monofasico, pero el problema mayor de ese sistema por mas que seas "ducho" en el tema es que normalmente no te dabas cuenta cuando el motor se veia superado y necesitaba nuevamente el "impulso" del arranque Rolleyes (donde un centrifugo o un amperometrico o voltimetrico si se daria cuenta y volveria a conectar el capacitro de arranque ) Smile

este sistema NO tenia reinicio automatico solo servia para motor atendido por una mano ideonea, por lo que sistemas asi desatendidos terminaban haciendo cortar al termico o quemando el motor si este no lo tenia o eran muuuuchas veces que esto pasaba Rolleyes

saludos Brinda
Responder
#22
Hola

Retomando el tema, y poniendo por delante de que soy escéptico por naturaleza, sigo pensando de que es IMPOSIBLE que ese motor sea trifásico y que funcione en 2 fases “sin que huela a chamusquina”
Un enlace que lo corrobora
¿Qué ocurre cuándo un motor sufre la pérdida de una fase? - Roydisa

(Si no abre el enlace copiar y pegar en el buscador)

Por suerte o por desgracia me toco trabajar mas de 50 años en ese campo. Me toco bregar con los relés térmicos que no eran diferenciales y las protecciones con fusibles. De ahí que sepa que la ausencia de una fase, en un motor trifásico, lleva a este al taller de bobinados. Sólo se me dio un caso en un motor de un compresor, cuyos bobinados estaban aislados con mica: calentó como si de un horno se tratase, pero quemar no quemó

Como el de ese motor no va ser el caso rogaría se colgaran aquí las resistencias individuales de los devanados de cada bobina (la medición la hay que hacer sin tocar las puntas de medida con la mano)

U1/U2=  “x” Ω
V1/V2
W1/W2
O lo que es lo mismo
U/X
V/Y
W/Z
Así mismo verificar si hay alguna continuidad entre bobinas diferentes
Lo de medir la intensidad con la pinza amperimétrica ya sería para nota

Un saludo
Responder
#23
Tongue 
Pues a mandar:
Se harán las medidas que pides y las añadiré al tema,  pinza no tengo pero o bien localizo una o ya me lo montaré con el polímetro pero tendrá que ser después de la semana Santa.
He intentado localizar algun indicio de algún cable cortado donde pudiese ir otro condensador pero no veo nada y como ya dije en esta máquina no fallo el motor fue rotura de carcasa por caída del furgon.Tambien te digo que en una hora de funcionamiento no se calentó nada.
Por cierto el ribera muy rico y del CRC tenia un bote en el armario también muy bueno Smile.
Hoy casualmente  le pregunte a un amigo aficionado a la madera por la marca de su conbinada y resulta qués es una SUPA similar a la que pusiste la foto  ya le dije que me mandara foto del interruptor .
..................
XLR creo que voy a enmarcar la frase de tu profe " si algo funciona .......... Wink
Saludos a todos y felices días.
Responder
#24
Un motor trifasico si lo quieres arrancar con corriente monofasica tienes dos posibilidades o bien lo arrancas con un condensador o puedes arrancarlo haciendolo girar mecanicamente, ,si no tiene condensador y sin carga puede funcionar pero en el momento que se  someta a alguna carga dejara de ir bien y lo mas seguro si no se para es que se queme ya que el consumo se disparara, pro eso se suele montar guardamotores en instalaciones desatendidas, si hay un fallo en una de las fases el consumo del motor se dspara y el guadamotor corta para proteger el motor. Si arrancamos el motor con condensador lo normal es que el motor  no tenga carga hasta que tenga su ritmo de vueltas correcto, si el motor ya tiene que arrancar con carga, se suele poner un condensador de arranque, suele ser del doble de capacidad que el de marcha, y se coloca en paralelo con el de marcha, pero una vez el motor gira a su regimen el condensador de arranque se desconecta, si no se desconecta el motor hace cosas raras.
  en algun taller de por aqui he trabajado con maquinas de este tipo, si no recuerdo mal el conmutador debias ponerlo al tipo de corriente que de que dispones y luego en la enpuñadura hay un interruptor de puesta en marca, el conmutador que tu tienes es para conectar debidamente las bobinas.
 Tengo la impresion de que a este motor le falta un condensador, tienes la suerte de que Legna sigue fabicando e igual te pueden facilitar el esquema electrico
Responder
#25
Hola
No sé si es el mismo modelo (O si ese es mas antiguo) pero esa máquina tiene despiece
(si no abre directamente el enlace copiar y pegar en el buscador)

Sr-379N_Completa Model (1) (legna.es)

Aunque ahí no viene el esquema se ve el conmutador y el condensador (Klixon no vi)

Un esquema de otro motor LEGMA con su conexión (Klixon no se ve que lleve)

BI-96_E_F.pdf (legna.es)

Saludos
Responder
#26
buenas:
pongo en adjuntos la foto de la SUPA de mi amigo y en ella se ven las dos condensadores que lleva.
---lima en cuanto pueda pongo las medidas que pides , ya lei el aarticulo de roydisa y esto ya lo sabia en motores trifasicos, pero este no tenia claro como estaba conectado hasta la respuesta de XLR.
El depice que pones ya lo habia visto y aun siendo la misma maquina no es la misma version  . esta termina en: (III) y la que pones termina en "N" por eso lo que pido es el circuito electrico, los fabricantes a medida que pasa el tiempo añaden modificaciones y por eso a de coincidir el modelo
--pacosum: por supuesto esta ingletadora llevaba un interruptor en la empuñadura (como todas) ,primero se fijaba el conmutador en el tipo de corriente y trabajaba con el interruptor de la empuñadura.


Por supuesto si hay que poner otro condensador se pone, con los que lo he probado ( uno de 16 y otro de 80 microfaradios) arranca pero vibra mucho si no se desconectan quizas sea debido a que ambos son de 450V y el original es de 200 V pero este lo desconecta el clixon. seguire vuscando algun indicio de que hubiese otro condensador de marcha y se hubiese perdido .
saludos


Archivos adjuntos Imagen(es)
       
Responder
#27
(04-18-2022, 11:29 AM)lemat escribió: pongo en adjuntos la foto de la SUPA de mi amigo y en ella se ven las dos condensadores que lleva.

Si te fijas, lleva 4, en esa foto se ven los otros dos a la izquierda, negros. Supongo que con uno de cada no llegaba y sumaron capacidades, en la de mi amigo va igual
Taller de Pueblo:
https://www.youtube.com/channel/UCpTOkhuI9kauDxYz9TUZXdQ

Pinacho L1/165, Belflex BF520C, HBM BF30L, Ara-mon 601
Responder
#28
es lo mas normal que haya 4 capacitores (al menos 3) ya que los capacitores de marcha o permanentes es dificil conseguir (al menos poa aca ) de mas de 45 microfaradios y aislados a 440 V normalmente esos capacitores son blancos o grises o los mas viejos encapsulados en chapa o aluminio, y en este caso harian falta unos 100 microfaradios (o puede que hayan puesto 2 de marcha o permanentes en serie para elevar el voltaje (si son de 220V) a 440 V

en cambio los capacitores de arraque (casi siempre negros) se consiguen de mas de 500 microfaradios pero aislados a 110V 220V o 330V

algo muy importante es que esos motores estan ideados para funcionar multivoltaje y trifa a mono.

los motores comunes trifasicos cuando se los pasa a mono, a veces y segun diseño no arrancan ni con 2 capacitores y hasta algunos que arrancan en cuanto hacen fuerza se detienen, y otros que solo con un capacitor y de capacitancia mas chica van como un violin Smile

saludos  Brinda
Responder
#29
Buenos días   al fin he probado la intensidad en cada fase.

--tal como esta con clixon y condensador de arranque de 80 microfaradios, en esa fase me da 0A.
--si a esta conexión le añado un condensador paralelo al de 80 microF de30 microF conectado antes del clixon para que no se desconecte tendría:                                                                                                           Fase directa 2A.
                                                                                             Fase más condensadores 2A.
                                                                                             Fase de condensadores 1ª.

--Si en condensador fijo lo pongo de 16microF  tendría :                       Fase directa 2A.
                                                                                                       Fase más condensadores 0A.
                                                                                                       Fase de condensadores 2A.
Y ya de puestos y solo por curiosidad hice las mismas  mediciones en un motor Siemens que tengo preparado por si lo cambio al torno u otro proyecto, Casa Diógenes.
La placa dice ::    220/380           4,8—2,8A
                             1.1Kw           1,5CV     50Hz
Pues en este motor  la fase fija me da 3,5A. la fase mas el condensador de 80microF. Me da 6,5A. y la fase del condensador solo 6,5A.
Todas las medidas las hago del lado del motor.
Ya no me dio tiempo a medir en el que tengo en la lijadora, también es trifásico con condensador fijo de 80 miccroF (creo recordar) y  le he dado caña sin problemas, la próxima que me dejen la pinza y tenga tiempo lo mido.
Saludos
Responder
#30
A ver si se entiende mejor,


Archivos adjuntos Imagen(es)
   
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)