Este foro utiliza cookies
Este foro utiliza cookies para almacenar su información de inicio de sesión si está registrado y su última visita si no lo está. Las cookies son pequeños documentos de texto almacenados en su computadora; Las cookies establecidas por este foro solo se pueden utilizar en este sitio web y no representan ningún riesgo para la seguridad. Las cookies de este foro también rastrean los temas específicos que ha leído y cuándo los leyó por última vez. Confirme si acepta o rechaza la configuración de estas cookies.

Se almacenará una cookie en su navegador independientemente de su elección para evitar que se le vuelva a hacer esta pregunta. Podrá cambiar la configuración de las cookies en cualquier momento utilizando el enlace en el pie de página.

Calificación:
  • 0 voto(s) - 0 Media
  • 1
  • 2
  • 3
  • 4
  • 5
roto el bloqueo de la fresadora
#1
hola. me estreno en el foro enseñandós lo brutico que podemos ser algunos.
a ver, mi fresadora es una pequeña hobbymat bf65. tiene cono morse 1. cualquiera diría que un m1 lo podría usar de palillos de dientes. no había tenido mas problema hasta el otro día, que fuí a quitar el er20 para poner el mandril. para lo que normalmente uso una varilla de 6mm, y le meto dos jostias con un martillico. si veis el martillo encima es de risa. 
unas fotos lo enseñan mejor.

ná, de momento la pieza la he localizado. gracias a usuarios del foro https://www.model-engineer.co.uk/forums/...?th=180400
en ese post pedí ayuda hace unos dias. y me pasaron el link de unos checos que tienen piezas de repuesto. http://www.tecoznojmo.cz/index.php
no me ha parecido mal precio. 55leurets mas 33 de envio, mas el ivat u lo que sea. son un poco secos y hay que sacarles los precios con sacacorchos. supongo que sera por el idioma. 
ahora, en el foro ese me han vaneao. el mismo día me borraron la cuenta.    Huh

mañana pediré la pieza. si es que me dan los otros precios de mas chorradillas. e intentaré cambiarla a ver que tal. ya os enseñaré y preguntaré ande me atasque.

pd. un saca conos que no sea el martillo. alguna idea o link interesante?? 

un saludo y gracias.
Responder
#2
Buenos dias!

Unas fotos ayudarian a entender el problema Smile

Es el tirante que fija la herramienta? Tampoco tienes que apretar mucho el cono, lo justo y necesario. Yo si alguna vez lo dejo unos dias en mi BF20 luego cuesta sacarlo lo suyo....

Como digo, con unas fotillos se haria mas facil ver el problema!

Saludos!!
Responder
#3
nontiendo. ayer se veian. 


sus dejo el enlace del gphotos ande estoy subiendo las fotos de la fresadora
Responder
#4
He borrado los enlaces, pq no funcionan para terceros (necesitas aceso a tu cuenta).
Usa la manera de subir las fotos en el foro - asi quedan para siembre.
Insertar fotos de un servidor externo no me gusta, pq si el servidor externo no existe o alguien ha borrado las fotos ahí el contenido en el foro ya no tiene sentido.
Saludos,
Ingolf (TecnoWorld)
_______________________________________________________
Kitamura Super Mini 300, Torno CNC con Speed-Cube y Beamicon2, Fresadora CNC con Beamicon2, Laser YAG, Laser CO2 con Triple Beast y Beamicon2, Prensa 100t, cabina chorro de arena, máquina de soldar SMT a vapor
Responder
#5
Hola Alogic.
Tal como te comentan, es mejor apretar poco los conos Morse, por que tienden a clavarse ya naturalmente por el poco ángulo que tienen.
Sacarlos a golpes a mi no me parece un buen método por que acabas arruinando los rodamientos.
Yo me hice una palanca, aflojo un poco el tirante y luego hago palanca.

   

   

Saludos
Hugo
Responder
#6
gracias hugo. me haré una palanca de ese tipo para probar. usaba una llave 12-13 que entra entre el er y el aro. y como alguna vez lo he marcado.... y leí que dandole un golpe seco.... pues dejé de usar la llavecica. 

lo de las fotos..... yo lo hacía por no petaros el foro.
pál foro que van. 

       
Responder
#7
pues otra vez por aquí. ayer llego la pieza, y solo puedo decir una cosa.
tened cuidao ande poneis el telefono Cry perdonadme, no fotos. lo he aplastao al soltar la caña con la mesa.
así que, tres tristes fotos en un taller......
na, la pieza vieja. solo apuntar que se ve un pin para la posición. 
   
   
y la nueva puesta. tiene solucionado, o doy por echo que a alguno le habrá pasado lo mismo que a mi. y el nervio del freno es mas gordo. el tornillo de bloque en vez de ser 8 es de 6. 
   
   
   

y la verdad es que cuasi todo perfecto. excepto por el pin ese de posición. no entra. está desplazado así a ojo de buén cubero.... por lo menos un mm. 
ya la he probado y todo bién. habrá que sacar virutica hoy pá quitar el mono  Big Grin
Responder


Salto de foro:


Usuarios navegando en este tema: 1 invitado(s)